Microsoft Word 2010 — User Guide

Accessing the Software

Click on the Start icon on the bottom left hand corner of the screen.
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You will then see a pop-up menu. Click on All Programs, Microsoft Office, then Microsoft Word.
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When Microsoft Word 2010 has loaded, the opening screen will appear as follows:
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By moving the mouse pointer over the buttons on the Ribbon, a pop-u

appears and this provides a
brief description of the relevant functions.
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Organisation of Commands in Microsoft Office 2010

Commands are organised into 3 levels within Microsoft Office 2010 — Tabs, Groups and Dialogue
Launcher Buttons.

This shows the Tabs:
Tabs
@l = (LK Document2
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This shows the Groups of commands within the Home tab:

Groups:
Within each tab you will see groups. ltems within a group perform a related function.
|Ei| = U+ Document2 - Micro
Home Insert Page Layout References Mailings Review View Add-Ins
B o Calibri Body) ~ 11 - A" A" | Aav | B|[Z =tz EE 4L T | assbea
Paste JFGFH“IE'{ painter|| B £ U " ke x, x W ACIIEEEE I O T Normal
Clipboard " Font Paragraph

Pauline Greenaway/Sue Kerslake — September 2013 Page 2



Dialogue Launcher Buttons are located at the bottom right hand corner of a Group of commands. By
clicking on a Dialogue Launcher Button access to further related functions is possible.
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By clicking on the Font button as shown above, Font dialogue box will appear:
Font

Font Advanced

¥ |

Font: Font style: Size:
Regular 11
~| |8 -
Italic 9 |_|
Bold 10 i

Bold Italic
- iz .

Font color: Underline style: Underline color:

Automatic |Z| (none) IZ| Automatic

Effects
[ strikethrough [ small caps
[ Double strikethrough [ Al caps
[ superseript [ Hidden
[ subseript

Preview

+Body

This is the body theme font. The current document theme defines which font will be used.

[ set As Default | | TextEffects... | [

oK J[ Cancel ]

The Home tab will normally be displayed when you first access Microsoft Word and this contains the
functions and controls that are most commonly used.
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The File tab will enable you to carry out functions such as opening, closing, saving and printing Word
2010 files. This tab is shown below:

L= Word_2010_Basics_Manual [Compatibility Mode] - Microsoft Word
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Related Documents
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i) Wou can open cr delete a version file. Most autosaved versions are deleted when
you clesz this file.
Manage
Versions - @] Today, 1:36 P (autosave)

[el] Today, 1:26 PM (autcsave)

Creating a New Document

When you access Microsoft Word 2010, the default screen will appear, as previously shown. If you
want to create a documents using the preset layouts provided, click on the File tab, then New. You will
then be able to select the type of document you want to create by clicking on it, then clicking Create.
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Opening a Document

To open a document you have previously saved, click on File, then Open.

= B Find o
Wd9-0|
Home 1
= save
B Save As
[ Open
[ Close
Recent

This will show the Open dialogue box. You will then need to select the file from the relevant folder
where it was saved. Then, click on Open.
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C®) |

Organize ~ New folder = Ml @

EI » Libraries » Documents » "‘?H Search Documents jel

W] Microsoft Word -  Documents library

) Arrange by: Folder ¥
Includes: 2 locations

AT Favorites Name Date modified Type :
3§ Libraries £ . Adobe 22/01/201011:24 ... Filefolder
=) Documents . Bluetooth Exchange Folder 22/01/2010 3:41 PM  File folder
rJ" Music . Downloads 19/02/21 File folder
&) Pictures . KEEP 2 File folder
E Videos . microsoft 15/08/2 File folder
. My Call Graphs 1/ File folder
OneNote Notebooks 1 File folder

u% Homegroup

¥ erd20t0-Basres 21/03/2010 3:47PM  File folder
1% Computer 1] Dave Murray 21/03/2010 3:53 PM  Microsoft Word Doci
&, Local Disk (C:) Ll m | r
File name: Dave Murray ~ [l Werd Documents -
Tools ~ [ Open |V] I Cancel ]
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Saving a Document

When you are saving a document for the first time, you will need to click on File, then Save As.

Wid9- 0l
.i. Home

|l save

[ save As

[ Open

4 Close

Info

This will open the Save As dialogue box.

W Save As
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( U |_L » Libraries » Documents » vl‘y“ Search Documents )
Organize v New folder [z - (7]
(W] Microsoftword  —  Documents library . _
Arrange by: Folder *
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S Adobe 22/01/201011:24 ...  File folder
o4 Libraries L
3 Documents . Bluetooth Exchange Folder 22/01/2010 3:41 PM  File folder L
H" Music ., Downloads 19/02/2010 2 File folder
] Pictures . KEEP 21/03/2010 3 File folder
E Videos . microsoft 15/08/2000 12:58 ... File folder
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- 4 n | »
File name: [ETNIMEEY v
Save as type: [Word Document v
Authors: Dave Tags: Add a tag
[F] Save Thumbnail
~ . Hide Folders Tools ~ [ Save ] [ Cancel

You will need to give your file an appropriate name and you should save it in a suitable folder. Click on
Save.

If you want to make changes to a file you have already saved, you will need to click on File, then Save.
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Save As
[ Open
[ Close
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Saving as a Template

To save a document as a template, click on Save As.
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4 Close

Info

Select the Word Template option as shown below, then click on Save.
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Printing a Document

To print a document, click on File, then Print.

[ 0 =

Home Insert Page Layout References Mailings Review View lf needed! you can Change the
i sove settings, number of copies to be

Save s & p"“_‘ printed etc. Once you have done
2§ open | R this, click on Print.
rin
[ Close
Info Printer
. HP LaserJet Professional CP1020 Series .
Recent 2 Offline
Printer Properties
New

Settings

Print . .
Print All Pages

1 Print the entire document

Save & Send

Pages:
L j Print One Sided =

Only print on one side of the page
2] Options ye pag
== Collated

& e 123 123 123

@ Portrait Orientation -

Ad
21 emx29.7 cm

' Mormal Margins
b= Left: 254 cm Right: 2.54 cm

D 1 Page Per Sheet v

Page Setup

Closing a Document

Once you have finished working on a document, ensure you have saved it, then click on File, then
Close.

Mids- -0,

Home I
H Save
Save As
ﬁ Open
| Ej Close |
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Formatting a Document

To change the font of text, click on the Home tab then on the downward arrow as shown below and
click on the font style you require.

N —
wiid 9~ o= |
Home Insert Page Layou

I . | calibri [-]#

Theme Fonts 9
Cambria {Headings) | _ | A"

To change the size of the text, click on the downward arrow, then on the

Calibr (Boty) size you require.
Recently Used Fonts : N
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All Fonts - 11 m
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13
20
22
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Within the Font group, there are many different ways of changing the appearance of text. The most
commonly used are Bold, Underline and/or Italics. Others include Text effects, Text Highlight
Colour, Font colour,/Change Case (changing text to upper/lower case), Grow and Shrink Font,
Superscript and Subscript.

TRE Docur  1ext formatting can be removed by clicking on Remove

Hamg Insert Page Layout Formattlng.

Calibri (Body) *11 -

B 7 U -ahe x, x| &

,al_:,,?,&,ﬁa, AN
Font

Text Alignment

Text can also be changed by using the features available in the Paragraph group. Text can be aligned
to the left, centre, right or fully.

g e =L
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= = = = +='-r
alll — — — *:
A
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Paragraph
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Bullets and numbering can also be applied:

Bullets Numbering
@l IH N - U |: - DCICLII"ﬂ;ﬂ p (™ R N " Documentl - Micrc
Home Insert Page Layout References
Home Insert Page Layout Referen ..r-‘_j ¥ calibri (Body) TR .
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Within the Paragraph group, you can also change the line spacing by clicking on the downward arrow.
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Left: Ocn Special: By:
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Double
Preview At least
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Within the Styles group, styles of text can be changed by using Quick Styles or Change Styles.
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Set as Default

By clicking on the Page Layout tab you can change the margins and the orientation.

Page Layout
= C
Orientation  Size

Bottom: 2 cm

Right: 2em

Bottom: 2.54 cm
Right: 2,54 cm
Bottom: 1.27 cm
Right: 1.27 ¢m
Bottom: 2.54 cm
Right: 1.91 cm
Bottom: 2.54 cm
Right:  5.08 cm
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Margins
wil'e 9~ 0
File Home Insert
. n Colors =
= Fonts =
Themes
- [©]Effets -
Last Custom Setting
e Top: 2m
3 Left: 2em
MNormal
Top: 2.54 cm
Left: 2.54 tm
Marrow
Top: 1.27 em
Left: 1.27 em
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Top: 2.54 cm
Left: 191 em
Wide
Top: 2.54 cm
Left: 5.08 cm
Mirrored
Top: 2.54 cm
Inside: 318 cm

Cuetnm karnine

Cutside: 2.54 cm

Orientation

d®- 0=

Home

é n Colors ~
Fonts i

Themes

: Effects

Themes

Insert Page Layo

Margins |Orientation

- v

(=
“ = ‘ Portrait |

Landscape
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Borders, Shading and Page Borders

In the Page Background tab, click on Page Borders
S —

Home Insert Page Layout References Mailings Review View

Moo T o 5 @] B a @0

Fonts ~ #3 Line Numbers ~
Themes — Margins Orientation Size Columns Watermark Page Page
- Effects ¥ - - v - b~ Hyphenation ~ - Color~ Borders
Themes Page Setup 7 Page Background
Borders Page Border

b
Borders and Shading m

‘ Borders | Page Border | Shading |

Setting: Style: Preview

- |- Click on diagram below or use
None |_| buttons to apply borders

Shadow P
: =
Color:
D 2 Automatic |z|
Width:
ﬂ Custom vapt E| A
Art: Whole document E|
= |

Borders and Shading @Iﬂ

Shading

Page Border

Setting: Style: Preview

- | a Click on diagram below or use
Done =] buttons to apply borders

m

D Color:
L Automatic |z|

width:
3.—”” Custom vapt |Z| Aol 1o
PpLy to:
Paragraph |Z|

Shading
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Borders and Shading |2 [l

Borders | Page Border | Shading

Fill Preview

ot [3]

Patterns

Apply to:

Paragraph IZ|

o) o )
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Tables

To create a Table, click on the Insert tab, then Table. Then select the number of columns and rows

required.
Cole 4 rInsertTal:tIe m

File Home Insert Pai

s J= Table size

j |j = [_] |E Mumber of columns: 5 =
Cover Elank Page Table Pi

Sl e T Mumber of rows: 2 =
Insert Table | . .
OO0 > AutoFit behavior

|| | @ Fixed column width: | Auto =
A (7 AutoFit to contents

| o

NN I I () AutoFit to window
|

DDDDD DDDDD [ Remember dimensions for new tables
O

[ Insert Table... [ Ok J ’ Cancel
Iﬁ Draw Table [

w| Excel Spreadsheet

B Quick Tables 3

By clicking on the Layout tab, you can change your table by inserting/deleting columns or rows.

A 2~ 0= ble Tools. ocumentl - Micr or
Home Insert Page Layout References Mailings Review View Design Layout |
N FAl 2 5 (B == [ BEa Az [ Al B o
L\% E | E8 3 'ﬁ E‘EJ E lé lﬂ E==z| z=2] /] Height: 048 em 3 HE Distribute Rows ) wor—r |l C ¥ B= X
‘ | g e — Zv =8
Select  View Properties  Delete Insert Insert Insert Insert Merge Split  Split AutoFit :j Width: 3.26cm 3 ’:'u" Distribute Columns 5 Text Cell Sort Repeat Convert Formula
Gridlines > Above Below Left Right Cells Cells Table ¥ EJ =< Direction Margins Header Rows to Text
Table Rows & Columns % Merae Cell Size ] Alianment Data

Columns/Rows can be made wider/narrower by clicking on the line, holding and dragging it to the
required position.

— A |
G SRR 1 T I S * T
i 0

You can also merge cells by highlighting the cells required, clicking on Merge Cells.
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Layout

|| Heignt: 0.48em 3 B¥ Distribute Rows

it = wiotn ss2an 3 S Distbute Cotumns

Merge Cell Size

¢ Merged Cells

de

87

then shading them

Mailings  Review  View | Design | Layout

wout  References

umentl - Microsoft Wor

Table Styles

Shadmg n

[=====I| Theme Colors

Columns

I [ Aqua, Accent 5
Standard Colars
EEEEER

Mo Color

3 More Colors...

Click on Insert, Columns and select as required. More Columns contains further options.

References

Home Page Layout
y — — ] =
j I cotors - ‘ “5‘\ [ 1 "r
. Fonts ~ . J J ‘:
Margins Onentatlon Size Columns
® [Oefrects ~ | < < I

Themes

Insert

% One
= Two
é’ Three
Left

Right

EE  More Columns...

Columns.

[ o]’

Presets

Mumber of columns: |1 2
Width and spacing
Col #:  Width:

15.92am =
L] £
]

Equal column width

Spading:

Apply to: | Whole document |Z|

One Twa Three

Leﬂ Rjght
Line between

Preview

Start new column

For Widow/Orphan protection, click on Page Layout, Breaks and select Column.
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References  Malling

Home  Insert | Page Layout

Eooos- 7 2 1 | [Sereaks -

Fonts| Page Breaks

[©] rtect Page
s e ot st on e ents

e | Ty anathe ned page begins

Themes

Column
Indicate that the text fallowing the column
break will begin in the next column.

Text Wrapping
Separate text around objects on web
Pages, such as caption text from body text.

Section Breaks
Next Page

Insert a section break and start the new
section on the next page

Centinuous
Insert a section break and start the new
section on the same page,

Even Page
Insert a section break and start the new
section on the next even-numbered page.

0dd Page
Insert a section break and start the new
section on the next odd-numbered page
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Moving, Copying and Pasting

SO T

Home Insert Pz
j‘ . Calibri |
|; . =3 Cop
aste
- # Format Painter B I
Clipboard
2 of 24 - Clipboard v X

@Pash& All ] [& Clear All ]

Click an item to paste:

@)

-

To move text, highlight the text you wish to be moved then click on
Cut. Go to the position where you want the text to appear, then click
Paste.

To copy text, highlight the text you wish to be copied, then click on
Copy. Go the position where you want the text to appear, then click
on Paste.

Text can also be selected for pasting from the Clipboard

Inserting Pictures and Clipart

To insert an image already saved, click on Insert, Picture, select relevant image from folder, then click

on Insert.

@ Insert Picture

m l = » Libraries » Pictures » My Pictures »

- | 45 ‘ ‘ Search My Pictures pel |
Organize v New folder =~ 0 @
Pictures library
bt . Arrange by: Folder v
X Favorites My Pictures 2
Ml Desktop
& Downloads = 22
= Recent Places ;
% : E
4 Librari M 1 | E
Uid IDrE”eS = ! | §
18] t: < 4 : s .
e} e cow EDWARD JENNER Gwyliau luniau bedyddio Microsoft Clip ‘
'J7 Music Organizer |
&=/ Pictures =
Videos F;;’ =
t 7 items
File name: v [AII Pictures V]
Tools ~ [ Insert |vJ I Cancel ]
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Clipart

R + x| Click on Insert, Clipart. Inthe ‘Search For’ box, type in the category
Search for: of image required, then click on Go. Click on the image required to
et [[e ]| | . )

insert into your Word document.
Results should be:
|AJI media file types IEI

Indude Office.com content

Cropping an Image

Select the image, then click on Format, Crop.
ul - Micr ore

P W W b g Picture Border ~ =] 5 3y Bring Forward + |9.Al|gn - g“

‘ ‘ - IE . lEl ~ | & Picture Effects ¥ (34 send Backward ~ I#] Group ~

Position Wrap Crop
- Text~ iy Selection Pane 5 Rotate v -

v BRpi v
% Picture Layout
Pictura Stules s

Crop can be used to select part of an image. The image can then be resized as shown below.

Before Cropping

After Cropping
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Text Wrapping

To wrap text around an image, firstly select the image. Click on Format, Wrap Text.

ot -~ @
z - @ ! = Algn - 7 -
— > Z Picture Border £ ﬂ I,_ lign :L_J‘ 5] Heignt: 505 em 2
ol ol el El s ~| @ Picture Effedts ~ T8 Group -
1 Position | Wraj Crop =2 B
<] R piture Layous on | WP | g, setection Pane S Rotate | P Fa Width: 402em 3
Picture Styles ] In Line with Text Arrange
B sausre | ClipArt - x
B o D] search for:
= 2 [cat Go
[® Through
Results should be:
] TapandBotion All media fle types [~]
B seningText 9] Indude Offce.com content
B T FontoText
i
[ More Layout Options -

This shows an example where the ‘Tight’ option has been selected.

Health and Safety

Accidents to children are so common that it is too easy to assume that

nothing can be done to stop them happening. It would be impossible to

prevent every single minor bump and graze — but it is possible to

eliminate the majority of risks and protect the children in your care.
The skill of protecting children from injury involves a thorough
knowledge of child development. Children can move onto a new stage
of development before carers realise it, and can be at risk of injury. For
example, a baby of 6 months can roll over; if left on a high surface, the
baby could easily fall off onto the floor below.

Shapes
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Click on Insert, Shapes. Select the shape required. The shape will then need to be drawn and

WH 907

File

formatted as required

Home Insert Page Layout Referen:

205 E B8P
Cover Blank Page Table Picture | Clip |Shapes|'
Page~ Page GBreak Art -
Pag| Recently Used Shapes 5
ENOooallLedo
A T
Lines

SNSTLL T WG %

Home Insert References Mailings Review View

Page Layout

E "~ OO0 - £eEeditshape
AL Lo Al &) - B Draw Text Box o
KERTAS RS- 443

Insert Shapes Shape Styles

umen

Format

% Shape F
- .Shape QOutline =

Theme Colors

Rectangles
HEEEEEEERE

Basic Shapes
HOAMNIOASCTGOOO®
@to0dortyooio
OO@~0Ow a9
a0 147

Block Arrows

AR S RTHLPE TS
gvnawD AN
Loa

Equation Shapes

=R ==

Flowchart
no<s/noidecay
0DARNRBDE & AVED
Q800

Stars and Banners

MR ADOEERES
L% e [T R0

Callouts

Q@ oOmAA g A4
[ A0AD GO

&) Mew Drawing Canvas

Screenshots

TH5 0T Click on Insert, Screenshot.

Home

mn; [T 'J f § : E‘@ F* > T T ,‘. 1

= =l Gal e 1 4= -

Cover Blank Page Table Picture Clip Shapes SmartArt Chart ‘Screenshot‘
Art v

Page~ Page Break | v |
Pages = TR,

Insert Page Layout References Mailings Review

you are currently working on.

&5+ Screen Clipping

Insert a picture of part of the

Screen Clipping
screen into the file,

Textboxes

Click on Insert, Text Box. Select the type of text box required.

Standard Colors

[ ] ] EEEEE
Mo Outline

More Qutline Colors...
Weight 3
Dashes 3

e

Agraws r

You can then select

information from any open file to include in the file
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e~ 07

.ompatibility
Home | Insert | Pagelayout  References  Mailings  Review  View
‘ EEREHEPPHd L @ % B BE =)
| » A o — = = = - |
B E = ke = w | @ 28 B |
Cover Blank Page = Table | Picture Clip Shapes SmartArt Chart Screenshot | Hyperlink Bookmark Cross-reference = Header Footer Page szt‘
Page~ Page Break - Art - - - Number - | | Box~
Pages Tables Tilustrations | Buittdn Al
| |
|
Simple Text Box Alphabet Quote Alphabet Sidebar |
Annual Quote Annual Sidebar Austere Quote
Austere Sidebar Austin Pull Quote Austin Sidebar v
[% More Text Boxes from Office.com »
S Draw Text Box
B s t

The text box can be formatting by changing the Shape Fill, Shape Outline and/or Shape Style.

TH5 0= I T D it = Nherosort Word WY

Home Insert Page Layout References Mailings Review View \ Format
EN\\OOQO - f<editshape -~ & shape Fill -

SLIFSE B HEG - A A

¥ | ‘wf Shape Effects
Insert Shapes Shape Styles * WordArt Styles

Wordart

Click on Insert, Wordart. Select the style required.

Home Insert Page Layout References Mailings Review View
e =HN- o BB [ = da [ E = B B B ] =
BN EEHEP2d . @ & ééﬂ[’\g“q
Cover Blank Page Table | Picture Clip Shapes SmartArt Chart Screenshot @ Hyperlink Bookmark Cross-reference | Header Footer Page Text Quick WordArt
Page~ Page Break > Art - - S 2 Number~ | Box~ Parts~| ~
Pages Tables Tllustrations | w w A:
= | wﬂﬂ”‘ wordar, WordArt WordArt 2 ‘
Wordiz Word! e oo k4
Worellrs WordArt WordArt viorazr: Wondfet 2
_— " Y |W
Werdin W wordare WordArt WOrdAt ¢
wordart Warhre Worddt Wil ol
| . ;
‘vm P g, gt s jo
4 v
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i WORD PROCESSI NG $ 'rl;ehquifrr::e can be moved or extended as
I I
G e -0

Home Insert Page Layout References Mailings Review View

ENE D PP d @ 2 B BB

Cover Blank Page Table Picture Clip Shapes SmartArt Chart Screenshot | Hyperlink Bookmark Cross-reference | Header|Footer
Page~ Page Break = Art = ~ =

Pages Tables llustration| Byilt-In

all

Blank

[Pypeiest]

Blank (Three Columns) l

[Pype ) [Ty 1] ITvpe o]

Alphabet

Ty test] Fag |

Annual

Austere (Even Page)

- = a

More Footers from Office.com L3
Edit Footer

Remove Footer

Eumé
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Page Numbering

T~ i crocor Word 2010 User Guide [Compa
“ Home Insert Page Layout References Mailings Review View
da=s D HEPPd . Q@ 2 B 585

Cover Blank Page Table Picture Clip Shapes SmartArt Chart Screenshot = Hyperlink Bookmark Cross-reference Header Footer Page
v Art v v - -

Page~ Page Break Number ~
Pages Tables Tllustrations Links 2 Top of Page
O R [ Bottom of Page |
- 44 ”m‘:" k& Page Margins

Current Position

=
| Format Page Numbers...

#x Remove Page Numbers

Inserting Hyperlinks

To insert an external hyperlink to a website into a Word document, firstly ensure that you have
accessed the relevant web page. In your Word document, ensure that the cursor is positioned where
you want the hyperlink to appear.

Click on Insert, Hyperlink
T R AL R — |

m Home Insert Page Layout References Mailings Review View
i DE T EHEP2do @
ey » = Rk B o " e
2 | val gt (F 2 Ml @

Cover Blank Page Table Picture Clip Shapes SmartArt Chart Screenshot  Hyperlink
Page~ Page Break > Art v
Pages Tables Hlustrations

Click on Existing Web Page, then on Browsed Pages. Select the relevant web page. Details about
the web page will show in Text to display. The appropriate Address will also show. Click on OK.

nsert Hyperlink 2 x|
Link to: Text to display: IHSE: Information about health and safety at work, ScreenTip,.. |

Weh Page iH3E: Information about health and safe Bookmark... |
Currert  [Wwhat's news at HSE - MewsFeed -
Folder ﬁg$gliﬂoodle Target Frame. .. |
Place in This Course: Access HSCMHP - IT
Document Browsed  |vour child's safety in the home | Directgow - Parents
Pages file: )} {H: fwarkjPaulines201T Word/tasks: 204bb. docx
file:f} {H: fwarkjPaulingsw20IT 'Word/task e 204A(b), docx
ﬁ file: [} H: fwarkjPauline%201T 'Word/task s 2030 a) . docx
Create New Recent  [file:ff{H: jworkjPauline?e201T fWord/task3:204b, docx
Document Files file: [} {H: fwarkjPauling%201T "Waord/task 32044 . docx
File:,I',I',I'H:,l'work,l'F‘auIine%ZDIT,l'Wnrd,l'task%205%2Dshowing“fﬁﬂhyperlinl;l
Address: Ihttp:,l',l'www.hse.gov.ukl' LI
E-mail Address
oK I Cancel |

The hyperlink will now show on your document, with the link shown in blue and underiined.

M" injury. For example, a baby of &

a high surface, the baby could easily fall off onto the floor b

HSE: Information about health and safety at work
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Useful Formatting for Coursework

Under the References tab you will find many features which will be useful when producing coursework.

Table of Contents

MITE § - O o

Home Insert Page Layout References Maili

E 2w Add Text - [y Insert Endnote E
= 12 Update Table AK MNext Footnote * =
Table of Insert ~ Insert
Contents = Footnote J — Citation -

Built-In
Automatic Table 1
Contents
Heading 1 1
Heading 2 1
Heading 3 1

Automatic Table 2

Table of Contents
Heading 1 1

Heading 2 1
Heading 3 1

Manual Table

Table of Contents

Type chapter title flovel 1)....ocoe... =}
flevel 2) 2

Type chapter title (level 3} 3
L |
%) More Table of Contents from Office.com L3

Z] InsertTable of Contents...

E:‘ Remove Table of Contents

Footnote

CONTENTS

Table of Contents
Computer virses
Computer virus infection issuss
Protecting against computer virus infecticn
What to do if vou discover a virus on your computer
The limitztions of anti virus software

L1 L b b b

If an explanation of a term included in your document is required, this can be included at the end of the

page in the form of a Footnote.

Mid9-o= T Here the abbreviation HSE is assigned a

Home Insert Page Layout References Mailings F number 1 (f|rst footnote) and the fu” term

(B Add Text - R [cinsert Endnote ], Sdwvan s provided at the bottom of the page.

3 update Table AR Next Footnote » | —¥¢ ([, Style

Table of Insert Insert o i

Contents + Footnote &= Show Notes Citation = @ Bibli By holdmg the cursor over the
Table of Contents Footnotes F] Citations & Bib

Footnot
renumbe
around t

e Press

Insert Footnote (Alt+Ctrl+F)

Add a footnote to the docum& ‘

abbreviation, an explanation will be
shown once the footnote has been set.

| Health and Safety Executive
HSE! HSE:

! Health and Safety Executive
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Endnotes

An Endnote is similar to a Footnote but appears at the end of the document.

Footnotes and Endnotes can be changed by clicking on the Dialogue Launcher Button.
-—_— &

W 90|+

2 Add Text ~
=f Update Table

Insert

Table of
Contents ~

Table of Contents

This shows how the number format has been changed.

Page Layout

--I;'] Insert Endnote

AB Next Footnote +
Insert

Footnote El Show Notes
Footnotes

References

Footnote and Endnote

? |- |

Location

Bottom of page

-]

Apply changes

Apply changes to: | Whole document

Insert ] [ Cancel

() Endnotes: End of document

Format
Mumber format: 1, 2,3, |E|
Custom mark: | | [ Symbal. .. ]
Start at: 1 =
Mumbering: Continuous

[ [

There are many different formats available for games. Some games
can be played on a standard computer, while others require a
dedicated console such as a Sony Flaystation]

Famous example include Dootn (a shoot them up game) and Simms (a

game where you build vour own little world within the computer),

iFioppy disks are o longer used. Most software is now supplied on CD.
L hTost likely you are using Windows XF or Windows Wista,

e ———
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Captions

Captions are useful for labelling tables/diagrams/images within a document.

™ R AN
“Home Insert Page Layout References Mailings Review View
[ Add Text ~ [}y Insert Endnote - 4 Manage Sources j |8 Insert Table of Figures
|2 update Table AS Mext Footnote = — [@,Sty\e: APA Fiftt = — |3 update Table
Table of nse Insert o nsert
Contents ~ Footnote = Show Notes Citation~ 140 Bibliography = Caption [f) Cross-reference

Table of Contents Footnotes =

Caption

Citations & Bibliography

Captions

SR <)

Caption:

|Figure 1

Options
Label: Figure

Position:

Mew Label...

Below selected item

[ Exclude label from caption

[-]

[ AutoCaption... ]

OK J[ Cancel ]

Click on Insert Caption.

These can be listed by creating a Table of Figures by clicking on Insert Table of Figures.

Documentl - Microsoft Word

[) Insert Table of Figures

Insert
Caption U

3

ross-reference

Captions

Mark
Entry

) Insert Index
=Y Update

Index

nde: = u
Mark
Citation

Table of Authorities

—

jﬂ- 3 Insert Table of Authorities

r
Table of Figures

Index | Table of Contents

Print Preview

Table of Authorities

Web Preview

Figure 1: Text......ooeeeees

Figure 2: Text

Figure 3: Text.

re 4; Text,

Figure 1. Text =
1

Figure 2: Text

Figure 3: Text

Figure 4: Text -

Show page numbers
Right align page numbers

Indude label and number

Tab leader: |.......

General
Formats: From template E
Caption [abel: | Figure E

Use hyperlinks instead of page numbers
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Charts

If a table has been created in Word to display data, this can be displayed as a chart. Select the table,
then click on Insert, Chart.and select the chart type required.

~

Documentl - Microsc

t Page Layout References I

s @ s e
Pages | Table | Picture (iir*f SOAPES oot Links
| Tables Illustrations
Insert Chart . -; - | 2 e
C3 Templates Column B B B - B s
e w28 | (28] Ha| o8] 99 35 -
@ Fie = - ] = — — —
e ] af) 03] ] ) JuA] 44
Area — — — — —
oo | ) i) 8] A | b
& surface L - - - -
2 e | e e ] )
adar Pie
|l L] [l (A [l ] |
[ Manage Templates... | [ SetasDefault Chart | [ ok ][ cancel ]

You can then label the axes, format the chart etc as with Excel 2010.
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